顶部左侧

指标公式代码买卖副图源码【自用多年】(图文)炒股软件

2019-12-02 06:39:54 阅读()
导读:指标公式代码买卖副图源码【自用多年】使用心得,KDJ叠加使用非常准,配合MACD看盘。冲上100卖,低于20买。P:=8; P1:=3;{操盘手公式网-最牛股票公式学习网站 www.stock87.com} VA

指标公式代码买卖副图源码【自用多年】

使用心得,KDJ叠加使用非常准,配合MACD看盘。冲上100,低于20买。

P:=8;
P1:=3;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
VAR1:=100*(CLOSE-REF(CLOSE, P))/REF(CLOSE, P)/P;
VAR2:=100*(INDEXC-REF(INDEXC, P))/REF(INDEXC, P)/P;
D1:MA(VAR1, P1),colorred,LINETHICK2;
D2:MA(VAR2, P1),colorwhite;
RPS:D1-D2,LINETHICK2


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台