顶部左侧

大智慧走势主图指标公式(图文)炒股软件

2019-12-02 06:45:12 阅读()
导读:MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;MA17:eMA(CLOSE,17),DOTLINE,COLORRED,L

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;
ma50:eMA(c,50),DOTLINE,COLORGREEN;

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台