顶部左侧

资金选股公式【主力意图一看就清楚】(图文)交易软件

2019-12-16 10:03:01 阅读()
导读:资金指标做不了假,骗不了人,真金白银干出来的,资金选股公式,主力意图一看便知。VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;主力资金: SMA(VAR2,8,1)+0.2,LINET

资金指标做不了假,骗不了人,真金白银干出来的,资金选股公式,主力意图一看便知。

VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;
主力资金: SMA(VAR2,8,1)+0.2,LINETHICK2,COLORFFFFFF;
VAR1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,22)-LLV(LOW,22))*100;
散户资金: SMA(VAR1,5,1)+0.17,LINETHICK2,COLORFFFF00;

{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
80,POINTDOT,COLORWHITE;
50,POINTDOT,COLORWHITE;
20,POINTDOT,COLORWHITE;
5,POINTDOT,COLORWHITE;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台