顶部左侧

通达信公式顶底一目主图(图文)交易软件

2019-12-16 11:27:30 阅读()
导读:STICKLINE(C>=O,C,O,3,0),COLOR0000EE;STICKLINE(C>=O,C,O,2,0),COLOR0000FF;STICKLINE(C>=O,C,O,1,0),COLOR0000FF;STICKLINE(C>=O,H,L,0,0),COLORRED;STICKLINE(C<=O,C,O,

STICKLINE(C>=O,C,O,3,0),COLOR0000EE;
STICKLINE(C>=O,C,O,2,0),COLOR0000FF;
STICKLINE(C>=O,C,O,1,0),COLOR0000FF;
STICKLINE(C>=O,H,L,0,0),COLORRED;
STICKLINE(C<=O,C,O,3,0),COLOREEEE00;
STICKLINE(C<=O,C,O,2,0),COLORFFFF00;
STICKLINE(C<=O,C,O,1,0),COLORFFFF00;
STICKLINE(C<=O,H,L,0,0),COLORFFFF00;
STICKLINE(C/REF(C,1)>1.05,(C+O)/2,C,3,0),COLOR00EEEE;
STICKLINE(C/REF(C,1)>1.05,(C+O)/2,C,1,0),COLORYELLOW;
DH:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
STICKLINE(DH<=-4,(C+O)/2,C,3,0),COLOREE0000;
STICKLINE(DH<=-4,(C+O)/2,C,1,0),COLORFF0000;
M30:MA(CLOSE,30),COLORFF00FF,LINETHICK1;
顶: COST(95)*1, LINETHICK2,COLORRED;
{分析家公式网WWW.70822.COM}
VAR1:=(2*CLOSE+HIGH+LOW)/4;
底: EMA(VAR1,99)*0.91, LINETHICK2,COLORGREEN ;

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台